1. 下载Docker for Mac 2. 系统要求,只有在满足以下需求的情况下,Docker才会启动 Mac必须是2010年或更新的型号,英特尔的硬件支持内存管理单元(MMU)虚拟化。即扩展 …